Accédez au site du 205 GTI Club de France

Forum du 205 GTI Club de France

Le forum des passionnés de la bombinette Sochalienne d'origine
Nous sommes le Sam 23 Nov 2019 03:40

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 31 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: 205 GTI 1,6 105cv AM85 FUTURA
MessagePosté: Dim 24 Fév 2019 13:58 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
Bonjour à toutes et à tous,

Je vous présente ma nouvelle acquisition, une GTI 1.6 de Décembre 84, 105cv et 106 000km (non certifiés) donc AM85 si j'ai bien compris.
De retour dans son nouveau chez-soi après 600km passés sans soucis hormis un vis de couvre-culasse desserrée donc quasiment plus d'huile dans le moteur à l'arrivée, par contre tout le bas de caisse et le hayon ont été bien lubrifiés :beber:

Les pièces à changer pour la remettre d'origine sont le becquet ph2 qui a été vissé sur un hayon de ph1 :roulo:
Le pommeau de vitesse rectangulaire et non pas rond si je suis correct ?


Je mettrai à jour ce post au vu de mon avancée du projet.

Au plaisir d'échanger sur ce forum.


Dernière édition par Wuzbak le Ven 2 Aoû 2019 22:14, édité 5 fois.

Haut
 Profil  
 
MessagePosté: Lun 25 Fév 2019 19:47 
Hors ligne
R.R. Grand Est
Avatar de l’utilisateur

Inscription: Lun 4 Juin 2007 13:50
Messages: 3231
Localisation: VOSGES
:hello: Cà me rappel de bons souvenirs ;)

Le pommeau de vitesse rectangulaire et non pas rond si je suis correct ?

Non c'est le rond pour les AM85 ;)

Bonne continuation

_________________
205 GTI Avril 1984 Gris Futura
205 GTI 1900 Mars 1987 Blanc Meije
205 GTI Mai 1984 Gris Graphite: En attente......
208 GTI 30th Blanc perle nacré #564 / 406 Coupé 2.2 hdi UE Gris Thallium #1493


Haut
 Profil  
 
MessagePosté: Dim 3 Mar 2019 21:15 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
fandulion88 a écrit:

Non c'est le rond pour les AM85 ;)


Effectivement pommeau carré jusqu'à juin 84 uniquement, plus qu'à revendre celui que j'avais acheté si quelqu'un est intéressé.

J'ai un problème de fuite d'huile via les trois vis du couvre culasse. De l'huile suinte également via un angle du joint de couvre-culasse mais j'ai commandé son remplaçant. Les vis ont uniquement une rondelle en cuivre, j'ai commandé la RTA pour vérifier qu'il ne manque pas une deuxième rondelle ou autre chose. Couvre culasse fissuré peut être ?


Haut
 Profil  
 
MessagePosté: Ven 8 Mar 2019 13:34 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
Bonjour,

En démarrant la voiture je me suis aperçu que ma tête d'allumeur bougeait, elle n'était pas fixé au module de démarrage par le dessous. En l'ouvrant j'ai trouvé l'intérieur un petit morceau qui ressemble à du graphite de papier crayon de forme cylindrique et qui est vraisemblablement cassé et donc pas à sa place. Une idée de son utilité, si c'est remplaçable et si ça n'a pas trop fait de dégâts ? Je suis sur smartphone donc pas de photos possibles pour le moment. Merci


Haut
 Profil  
 
MessagePosté: Ven 8 Mar 2019 17:03 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
Wuzbak a écrit:
Bonjour,

En démarrant la voiture je me suis aperçu que ma tête d'allumeur bougeait, elle n'était pas fixé au module de démarrage par le dessous. En l'ouvrant j'ai trouvé l'intérieur un petit morceau qui ressemble à du graphite de papier crayon de forme cylindrique et qui est vraisemblablement cassé et donc pas à sa place. Une idée de son utilité, si c'est remplaçable et si ça n'a pas trop fait de dégâts ? Je suis sur smartphone donc pas de photos possibles pour le moment. Merci


Après renseignement il a fallu changer la tête, un problème de moins.

L'autre problème est une remontée d'huile par la jauge et le bouchon de remplissage d'huile. Après quelques minutes à tourner le bouchon à sauté tout seul sur plusieurs mètres, une idée du soucis ?


Haut
 Profil  
 
MessagePosté: Ven 8 Mar 2019 19:22 
Hors ligne
Forumeur

Inscription: Jeu 18 Aoû 2016 12:28
Messages: 28
salut
1) le pion en graphite se trouve au centre de la tête de delco pour transmettre l'allumage à chaque bougies lorsque le doigt d'allumeur tourne dedans
il est donc nécessaire de l'avoir
je viens de changer aussi ma tête de delco Bosch, je pensais que ce serait plus cher que ça
2) tu as certainement la compression d'un cylindre passe dans ton circuit d'huile
=> peut être le joint de culasse :pamoi:


Haut
 Profil  
 
MessagePosté: Ven 8 Mar 2019 20:37 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
Les compressions ont étés faites il y a 6 mois et elles étaient correctes selon l'ancien proprio. De toutes façon je vais pas échapper au joint de culasse je pense elle a 106 000km et son joint d'origine.


Haut
 Profil  
 
MessagePosté: Dim 10 Mar 2019 20:40 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
Une photo de la tête d'allumeur que j'ai changé, le charbon est cassé, et on peut voir deux ergots dorés dans le fond.

Image

Dans celui que j'ai acheté il y a quatre ergots, est ce le bon modèle et y'a t'il une difference notable ? Il me semble que la voiture démarre mieux avec le nouvel allumeur.


Haut
 Profil  
 
MessagePosté: Dim 10 Mar 2019 21:28 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Sam 10 Nov 2012 22:36
Messages: 6290
:hello: Ah! Ben tu m'étonnes.... :pff: Déjà avec le charbon cassé ça doit pas bien aller, mais même sans ça.... en effet tu as obligatoirement 4 plots (ce que tu appelles ergot) sur un 4 cylindres, et tu en as bien 4 sur l'ancienne, mais deux sont complétement bouffés :koi1: Ainsi quand le doigt d'allumeur passe devant un plot ça envoie alternativement "l'impulsion" d'allumage aux bougies donc l'allumage devait être plus que défectueux sur 2 des 4 cylindres! ;)

_________________
C'est bien la pire folie que de vouloir être sage dans un monde de fous.....


Haut
 Profil  
 
MessagePosté: Dim 10 Mar 2019 22:51 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Sam 14 Aoû 2010 13:56
Messages: 1149
baby-boomer a écrit:
:hello: Ah! Ben tu m'étonnes.... :pff: lol lol
Déjà avec le charbon cassé ça doit pas bien aller, mais même sans ça.... en effet tu as obligatoirement 4 plots (ce que tu appelles ergot) sur un 4 cylindres, et tu en as bien 4 sur l'ancienne, mais deux sont complétement bouffés :koi1: Ainsi quand le doigt d'allumeur passe devant un plot ça envoie alternativement "l'impulsion" d'allumage aux bougies donc l'allumage devait être plus que défectueux sur 2 des 4 cylindres! ;)


Haut
 Profil  
 
MessagePosté: Jeu 28 Mar 2019 21:24 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
Pour mon problème d'huile qui ressort :

Prenons l'hypothèse la moins pire, un reniflard bouché ; quelles sont les durites ou les éléments du circuit que je dois vérifier pour trouver (ou pas) ce bouchon ?

Pour le joint de culasse, est-ce comme la distrib un consommable ? Si non quand faut il la changer, hormis perte de compression ou défaut etancheité ?

J'en profite pour signaler que j'ai changé la grosse durite coudée qui va du débitmetre au boîtier papillon. J'ai rajouté un bouchon sur la sortie droite de la durite (qui descend côté batterie) car la voiture ne tenait pas le ralenti. Je ne me souviens pas si sur l'ancienne, ce bouchon y était où si il y avait un reniflard raccordé je ne sais où ?
Est-ce que le fait d'avoir totalement obstrué cette sortie peut expliquer les symptômes de remontée d'huile ?

Quel marque ou modèle de compressiometre me conseillez-vous ? Un modèle à une trentaine d'euros peut faire l'affaire ou il vaut mieux prendre plus chère sachant que je veux de la qualité et qui dure dans le temps.

Merci


Haut
 Profil  
 
MessagePosté: Sam 13 Avr 2019 22:22 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
Bon, pas de soucis au niveau des reniflard, j'explore une nouvelle piste, celle d'avoir mis tout simplement trop d'huile. Ma jauge d'huile est bien torsadée mais l'embout de tige est bleu et non pas jaune/orange comme celles que je peut voir sur d'autre gti.


Haut
 Profil  
 
MessagePosté: Mar 4 Juin 2019 17:34 
Hors ligne
Secrétaire
Avatar de l’utilisateur

Inscription: Sam 12 Mar 2005 20:37
Messages: 8725
Localisation: Vendée
:hello:

Sur ma 84, elle est bleu ;)

_________________
205 GTi Griffe N°688 et N°1259
205 GTi AM 84
205 Sacré numéro Turbo Diesel AM96
208 GTI By Peugeot Sport


Haut
 Profil  
 
MessagePosté: Ven 5 Juil 2019 14:35 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
Petit HS pour vous annoncer que ma voiture et moi-même sommes officiellement membres du Club sous le label "bombinettes en cours de restauration" :yep1: :car:

Au plaisir de se rencontrer et de participer à la vie active du Clb :pouce:


Haut
 Profil  
 
MessagePosté: Ven 12 Juil 2019 12:32 
Hors ligne
Forumeur

Inscription: Mar 12 Fév 2019 11:31
Messages: 36
Allez quelques photos de petits travaux :

Changement des aiguilles de tachymètre et du compte tours, décolorées et qui rebiquaient sec.

AVANT

Image

APRÈS

Image

Nouveau tableau de bord à monter

Image

J'en ai profité pour nettoyer les aérations de TDB, vu la couleur de l'eau c'était pas du luxe

Image
Image


Dernière édition par Wuzbak le Sam 27 Juil 2019 21:59, édité 1 fois.

Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 31 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com